Inflector Word Pluraliser API 0.7.0

org.jvnet.inflector
Added: 2008-12-11

Download:

Ivy:

<dependency org="org.jvnet.inflector" name="com.springsource.org.jvnet.inflector" rev="0.7.0" />

Maven:

<dependency> <groupId>org.jvnet.inflector</groupId> <artifactId>com.springsource.org.jvnet.inflector</artifactId> <version>0.7.0</version> </dependency>

MANIFEST.MF

Import-Bundle: com.springsource.org.jvnet.inflector;version="[0.7.0,0.7.0]"

Libraries (0)

No libraries contain this bundle

Required Dependencies (0)

Detailed dependency analysis

This bundle has no minimal dependencies

Imported Packages (0)

No packages are imported by this bundle